Moped

  

A driver exposing a simple, elegant, and fast API. This is the supported driver for the Mongoid ODM.

Purpose: Driver

Maintenance status: Inactive

License: MIT

Language: Ruby

Platforms:


The most recent known version of Moped is 2.0.7 - it was released .

This page is a work in progress. Please bear with me while I bring it up to speed. In the meantime, feel free to leave your thoughts on this tool in the comments below. Or, if you are the developer of this tool, please let me know of any updated information I should have.